iPhone France Forum
Bienvenue sur iPhone France Forum !
Le Forum iPhone, iPhone 3G et iPod Touch d'Apple.

Rejoignez vous aussi une grande communauté de passionnés !
Enregistrez vous pour profiter des avantages membres.

iPhone France Forum

iPhone, iPhone 3G, iPhone 2, iPhone 3GS, iPhone 4, iPod Touch, iPad et iPad 2 d'Apple : Déblocage, Applications, Jeux, News, Test, Trucs et Astuces, Customisation, AppStore, SDK.
AccueilPortailS'enregistrerConnexion

Question iMovie.

Voir le sujet précédent Voir le sujet suivant Aller en bas
Auteur Message
Kameron
iPod
iPod


Points iPhone : 2069

Nombre de messages : 1
Date d'inscription : 06/04/2011

MessageSujet: Question iMovie. Mer 6 Avr - 10:26

Bonjour à tous,

Voilà je vous expose mon problème car je ne trouve la solution nul part, j'ai récupéré des vidéo (format .3gp) que l'on m'a envoyé par mail que j'ai copié dans iFiles (et renommé en .mov) puis je les ai intégré à la pellicule (app Photos native quoi).
Mon problème c'est que je ne les vois pas apparaitre dans iMovie alors que je les vois bien dans l'app Photos native. Par contre les vidéos prises avec mon iphone, elles, y sont (normal).

Si quelqu'un a une solution Neutral
Merci d'avance
Revenir en haut Aller en bas
Voir le profil de l'utilisateur

Question iMovie.

Voir le sujet précédent Voir le sujet suivant Revenir en haut
Page 1 sur 1

Permission de ce forum: Vous ne pouvez pas répondre aux sujets dans ce forum
iPhone France Forum :: iPhone France Forum :: iPhone Général -
Copyright © 2009/2010 • iPhone France Forum • Tous droits réservés.
iPhone, et le logo Apple sont des marques du groupe Apple Inc.
Ce site n'est pas affilié à Apple Inc.


annuaire gratuit créer un site


  Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit